Jump to content
IzzyForum
timka4770

Нет иконок в проводнике

Recommended Posts

Короче, буквально недавно заметил, что у меня нет иконок в проводнике, вообще, ни превью, ни простых иконок.

Но при этом они отображаются, если выставить отображение списком.

Пробовал шурупить галочки в Параметрах Папок, запускать sfc /scannow (он чё-то там поделал, восстановил, но проблема не решилась), чистить кэш тамбнейлов.

Отключал ClassicShell и AeroGlass, нихера не помогает

P.S. Какого хуя я не могу загрузить скриншоты, что за херня ?

 

Edited by timka4770

Share this post


Link to post
Share on other sites

timka4770. Ты пытался найти первоначальную проблему и по цепочке искать решение?
Ты вообще даже НЕ ДОЛЖЕН КАСАТЬСЯ КОНСОЛЬНОЙ КОМАНДЫ, ТАК КАК ЕСЛИ ИКОНКИ ПРОПАЛИ, ТЕБЕ НАДО ОТЫСКАТЬ ИХ ЧЕРЕЗ НАСТРОЙКИ В ИЗМЕНЕНИЕ ВИДА... КАКАЯ та у тебя трешовая проблема. что делал до этого, что произошло после чего, и когда это настало, и ещё начал сам крутить какую то гайку в дупе консольной команде сканировать дырку сейчас, нах ты вообще делаешь то чего не знаешь точно и пытаешься геройствовать со своим компом/ноутом

 

хочешь решить проблему?
https://izzylaif.com/forum/index.php?/profile/1450-jonyshark359666/ 

Или нет?

http://bit.ly/2NIl8Yp

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×