Welcome to IzzyForum

Йо! Ты ещё не зарегистрировался? Так пора бы это сделать, или не сможешь написать о своей проблеме с игрушечкой для дебилов, не обсудишь как горел твой мехмод и не увидишь уведомлений о том, как тебя кто-то хуесосит в твоей же теме. Регистрируйся и добро пожаловать.

ovbel

Шлюз установленный по умолчанию не доступен

2 сообщения в этой теме

Люди добрые, помогите решить проблему с постоянный вылетом интернета.

Интернет вылетает ни с того ни с сего и починить его можно только перезапуском роутера или с помощью диагностики неполадок.

Без разницы что я сделаю, инет вылетит снова через несколько минут.

Диагностика неполадок говорит что шлюз установленный по умолчанию не доступен и мол оно это исправило, но, повторюсь, интернет после этого вылетает с нова с той же проблемой.

Что я не пытался делать, сносил винду, обновлял до windows 10, перепробовал кучу драйверов для сетевой карты, но ничего не помогло(

Но когда я подключаю тот же Ethernet кабель к ноутбуку то на нем интернет не вылетает.

Может здесь найдется человек который сможет мне помочь. <3

 

Вот скрин диагностики и сетевой карты https://drive.google.com/open?id=0B0GoRZ3mgaolXzlOQkVxelhwVjQ

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 30.07.2017 в 15:21, ovbel сказал:

Что я не пытался делать

tunngle по какой причине на скрине засвечен? без tunngle проблема остаётся?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас