Welcome to IzzyForum

Йо! Ты ещё не зарегистрировался? Так пора бы это сделать, или не сможешь написать о своей проблеме с игрушечкой для дебилов, не обсудишь как горел твой мехмод и не увидишь уведомлений о том, как тебя кто-то хуесосит в твоей же теме. Регистрируйся и добро пожаловать.

Поиск по сайту: Результаты поиска по тегам 'видеокартане запускается'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Игоры
    • ХАЛЯВА
    • ПеКа бояре
    • Сосоли
    • Обсуждение
  • Решение проблем с ПК
    • Проблемы с ПК
    • Комплектующие
    • ПК Обсуждение
  • Мобильное
    • Помощь
    • Мобильный игоры
    • Гаджеты
  • Вейп
    • Провей
    • Новичкам
    • Вейп Обсуждение
  • Програзм
    • Программирование
    • Паяльцы
    • Програмизм Обсуждение
  • Зижзнь
    • Трёп
    • Изявера
    • Кухонная философия
    • Отношения
    • Хобби
    • Алабамалэнд

Найдено 1 результат

  1. Всем привет! Проблема такая,купил видеокарту Nvidia GTX1050 ti.раньше стояла 550 ti. Ну так вот ставляю ее в пк,включаю,висит лого компьютера и дальше не идет,через некоторое время,а именно секунд 20,происходит звуковой сигнал,короткий,потом еще раз так,коротокий писк,и так бесконечно!не понимаю в чем может быть проблема)ставлю обратно 550 карточку,все отлично работает.Грешу на материнку что якобы там какая то несовместимость. Пробовал сбрасывать биос. Тип ЦП QuadCore Intel Core i5-2400, 3233 MHz (33 x 98) Системная плата Lenovo H430( CIH61MI V1.1 )очень редкая какая то плата)) Чипсет системной платы Intel Cougar Point H61, Intel Sandy Bridge Системная память 8156 МБ (DDR3-1600 DDR3 SDRAM) Тип BIOS AMI (04/06/2012) Блок питания DEXP 500вт Гдето читал,что нужно обновить биос,но хоть убей,не смог найти на эту мат.плату ничего!